Storage Software
cancel
Showing results for 
Search instead for 
Did you mean: 

SSSU compatibility with Command View EVA

MariaAlphonse
Occasional Contributor

SSSU compatibility with Command View EVA

I have Command View EVA 5.0, and using SSSU downloaded for Command View EVA 4.0 to talk with the Cmd View EVA 5.0.Will it work?

 

 

P.S. This thread has been moved from  Disk Array to HP Storage System Scripting Utility (SSSU). -HP Forum Moderator

3 REPLIES
MariaAlphonse
Occasional Contributor

Re: SSSU compatibility with Command View EVA

I can download and update but want to know whether any incompatibility is there.Plz help
Peter Mattei
Honored Contributor

Re: SSSU compatibility with Command View EVA

It is not primarily a question of does it work or not rather is it tested and supported or not!

Even if it may work I would not try!
See the following matrix.
http://h20000.www2.hp.com/bc/docs/support/SupportManual/c00746641/c00746641.pdf

Use SSSU5 for CV5!

Cheers
Peter
I love storage