Email Subscription Notifications Suspended Temporarily
We are in the process of making navigation in the Servers and Operating Systems forums simpler and more direct. While doing this, we have to temporarily suspend email notifications for subscriptions. If you are subscribed to one or more discussion boards or blogs in the community, please check them daily to see new content. Notifications will be turned back on in a few days. We apologize for any inconvenience this may cause. Thanks, Warren_Admin
StoreEver Tape Storage
cancel
Showing results for 
Search instead for 
Did you mean: 

DDS-4 external with B1000 and HP-UX 10.2

SOLVED
Go to solution
Markus_31
Occasional Contributor

DDS-4 external with B1000 and HP-UX 10.2

Hello everybody,
I have a DDS-4 DAT Tape Drive external on a B1000 HP WS. It runs under 11.0 but not under 10.2. I need help about this problem. The Drive have a 68 pin Cable LVD. Need a Hardware Enablement Patch ore something like this for UX 10.2 ???
Thanks for your help
markus
3 REPLIES
Andrew Rutter
Honored Contributor

Re: DDS-4 external with B1000 and HP-UX 10.2

hi

yes you need the latest cumlative/sam patch and stape patches installed for 10.2

you can download them from the patch depot on the itrc.

this has the support needed for the dds4 drives

andy
Andrew Rutter
Honored Contributor
Solution

Re: DDS-4 external with B1000 and HP-UX 10.2

Think its these you need

PHCO_22268
PHKL_22854


andy
Markus_31
Occasional Contributor

Re: DDS-4 external with B1000 and HP-UX 10.2

Thanks a lot andy
it runs