StoreEver Tape Storage
cancel
Showing results for 
Search instead for 
Did you mean: 

LT&T for Netware 4.x

Steven R Koenig
Occasional Visitor

LT&T for Netware 4.x

Does anyone know where to get a version of the StorageWorks Tape Library and Tools for Netware 4.x? Or does such a thing exist? The one listed in the HP website is for NW5/6. Thanks. srk
1 REPLY
Jan Klier
Respected Contributor

Re: LT&T for Netware 4.x

We only tested and certified L&TT for NetWare 5.x and 6.x. There is no support for 4.x unfortunately.

The latest version of L&TT also no longer uses ASPI, but the NetWare native drivers, which it is my understanding don't exist on 4.x in the same fashion.

L&TT Team