StoreEver Tape Storage
cancel
Showing results for 
Search instead for 
Did you mean: 

libintl.h required

libintl.h required

Hi
I am attempting to install a webdav product "cadaver" and for some reason it came without the /usr/include/libintl.h file which is needed when compiling.

Can anyone point in a direction where I might be able to obtain this library file? None of my current machines seem to have it.

Thank you
3 REPLIES
Luk Vandenbussche
Honored Contributor

Re: libintl.h required

Which os are you running?

Re: libintl.h required

Sorry, key info

HPUX 11.11
Model 9000/800/RP3410

Luk Vandenbussche
Honored Contributor

Re: libintl.h required

Neil,

You can download a binary version here

http://hpux.cs.utah.edu/hppd/hpux/Networking/Misc/cadaver-0.22.5/

You can download also al the dependencies by clicking on the links.

Ps : Don't forget to submit points to your threads.