Switches, Hubs, and Modems
cancel
Showing results for 
Search instead for 
Did you mean: 

Slow Ping while routing on 4108GL

Wolfgang Huse
Occasional Visitor

Slow Ping while routing on 4108GL

Hello,
we use a Procurve 4108GL as backbone switch.
Our LAN is seperated into three subnets which should be routed by the Procurve.
Our problem is that routing between the subnet is extremly slow, we got ping resonses between 5 and 100ms, sometime even ping drops. CPU Utilization is about 20%.

Following the configuration of the ProCurve...

Regards,
Wolfgang


Startup configuration:

; J4865A Configuration Editor; Created on release #G.07.109

hostname "DV1 Switch1"
snmp-server location "Serverraum Backbone"
cdp run
module 1 type J4893A
module 3 type J4893A
module 2 type J4893A
module 4 type J4893A
interface A1
name "DV-Schrank-Oben"
no lacp
exit
interface A2
name "DV8"
flow-control
no lacp
exit
interface A3
name "DV9"
no lacp
exit
interface A4
name "DV10"
no lacp
exit
interface A5
name "DV11"
no lacp
exit
interface A6
no lacp
exit
interface B1
name "DV12"
no lacp
exit
interface B2
name "DV13"
no lacp
exit
interface B3
name "DV6"
no lacp
exit
interface B4
name "DV7"
no lacp
exit
interface B5
no lacp
exit
interface B6
no lacp
exit
interface C1
name "Server-Unten"
no lacp
exit
interface C2
name "Server-Oben"
no lacp
exit
interface C3
name "DV5"
no lacp
exit
interface C4
name "DV2"
flow-control
no lacp
exit
interface C5
no lacp
exit
interface C6
no lacp
exit
interface D1
name "DV14"
no lacp
exit
interface D2
name "DV1"
no lacp
exit
interface D3
no lacp
exit
interface D4
name "DV4"
no lacp
exit
interface D5
name "DV3"
no lacp
exit
interface D6
no lacp
exit
ip routing
no timesync
snmp-server community "public" Unrestricted
snmp-server host 200.100.100.42 "public"
snmp-server host 201.100.100.1 "public"
vlan 1
name "DEFAULT_VLAN"
untagged A1-A6,B1-B6,C1-C6,D1-D6
ip address 200.100.100.208 255.255.255.0
ip address 201.100.100.208 255.255.255.0
ip address 202.100.100.208 255.255.255.0
ip igmp
exit
fault-finder bad-driver sensitivity high
fault-finder bad-transceiver sensitivity high
fault-finder bad-cable sensitivity high
fault-finder too-long-cable sensitivity high
fault-finder over-bandwidth sensitivity high
fault-finder broadcast-storm sensitivity high
fault-finder loss-of-link sensitivity high
ip route 0.0.0.0 0.0.0.0 200.100.100.250
password manager
password operator