System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

Cobbler-2.0.3.1-3 on RHEL 5.4 but GUI doesn't work

Qcheck
Super Advisor

Cobbler-2.0.3.1-3 on RHEL 5.4 but GUI doesn't work

Finally installed cobbler on RHEL 5.4 successfully. However, the web interface(GUI) isn't working. Is anything different in cobbler 2.0.3.1.

I did the same as follow but still http:///cobbler/web

doesn't work.

Any help please?
1 REPLY
Qcheck
Super Advisor

Re: Cobbler-2.0.3.1-3 on RHEL 5.4 but GUI doesn't work

Installed cobbler-web package and is working now.