System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

Developer's toolkit for 4.0D

Bruce Prokopow
Occasional Contributor

Developer's toolkit for 4.0D

I have looked at the SPD for HP C++ ver 7.1 and it states the min os is 4.0D, but is the Compaq C V6.5-207 compatible with 4.0D?

The SPD for C++ references SPD 44.36, but that SPD refers to 4.0F

Will any of these work on 4.0D??