cancel
Showing results for 
Search instead for 
Did you mean: 

Device Mapper & XP24000

SOLVED
Go to solution
Fernando Boza
Regular Advisor

Device Mapper & XP24000

Is Device Mapper compatible with XP24000 and Linux Red Hat 4?
4 REPLIES
TY 007
Honored Contributor
Solution

Re: Device Mapper & XP24000

Hello Fernando,

If you are referrring to Red Hat Enterprise Linux 4 OS - Yes

Thanks
TY 007
Honored Contributor

Re: Device Mapper & XP24000

Hello Fernando,

Important - Minimum Requirement: Red Hat Enterprise Linux 4 Update 3

Thanks



Fernando Boza
Regular Advisor

Re: Device Mapper & XP24000

where encounter a document that certifies it?
TY 007
Honored Contributor

Re: Device Mapper & XP24000

Hello Fernando,

Do log a Support Ticket with HP to confirm this. Got info from my colleague.

Thanks