System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

HP.5.2_p05_b003 PowerPath IA64 5.2 P5 on 11.31

SOLVED
Go to solution
chindi
Respected Contributor

HP.5.2_p05_b003 PowerPath IA64 5.2 P5 on 11.31

Hi Team ,

 

When we installed Powerptah software for one of our host 11.31 , there was an entry of XtremIO made in /etc/emc/mpaa.lams .

after which host was rebooted and afetr reboot the Entry of XtremIO was lost .

Any idea what could be the issue ?

Have logged call with EMC too .

 

 

1 REPLY
Bill Hassell
Honored Contributor
Solution

Re: HP.5.2_p05_b003 PowerPath IA64 5.2 P5 on 11.31

There is no reason to install PowerPath on 11.31. Load balancing and alternate path management is built into HP-UX at 11.31.



Bill Hassell, sysadmin