System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

HP SNMP Agent 8.5.0 compatible for XenServer 5.6 FP1

 
DeGlaKo
Occasional Visitor

HP SNMP Agent 8.5.0 compatible for XenServer 5.6 FP1

Is the HP SNMP Agent for XenServer 5.6.0 compatible in the version 8.5.0 to the XenServer 5.6 (FP1)Feature Pack 1 ?

Other Question: If its compatible, must i install the agent in the emergance mode, or can i install it on demand on the xenserver with productiv vm´s?

Thanks for answers.

Greetings