System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

HPUX 11.11 PARISC Need a Browser that will run Java

 
Richard Briggs
Regular Advisor

HPUX 11.11 PARISC Need a Browser that will run Java

I currently have the mozilla browser installed, but when I go to certain web pages I get the error: Plug-in required for application/x-java-vm

what is the resolution to either install the plugin or install a browser that already has native jvm support? Any ideas?

Thanks!
#find / -name coffee | cup < cream
1 REPLY 1
Patrick Wallek
Honored Contributor

Re: HPUX 11.11 PARISC Need a Browser that will run Java