System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

Legato 7 .3 requires IOSWWEURLOC subsets, where are they

detadmin
Occasional Contributor

Legato 7 .3 requires IOSWWEURLOC subsets, where are they

The Legato 7.3 client fails to install with the message:

Versions of subsets matching the following patterns are required:
IOSWWEURLOC???
Please install required subsets first.

Apparently these are from the Associated Products CD #1 in Worldwide Language Support but I can't find them in that directory. Anyone with any idea where to get these or how to get around this problem?

Thanks, Danielle.
1 REPLY
Venkatesh BL
Honored Contributor

Re: Legato 7 .3 requires IOSWWEURLOC subsets, where are they

I see that in APCD #1, under the directory Worldwide_Language_Support/kit. The file name is IOSWWEURLOC540.