System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

No progress after fbackup(1004) during backup

 
Jackier
Visitor

No progress after fbackup(1004) during backup

Hi,

 

I ran the backup script, but there is no progress in backup. It's showing the following below output.

 

fbackup(1004): session begins on Wed Feb 27 20:06:48 2013

 

After the above message, there is nothing being displayed.

 

Tape drive is in good condition, using new data catridges, cleaning catridges are being used before backup, but still facing the issue.

 

Please help me.

 

 

Thanks

jack

 

 

P.S. this post has been splitted off from other thread in HP-UX > Sysadmin- HP Forums Moderator

2 REPLIES
Torsten.
Acclaimed Contributor

Re: No progress after fbackup(1004) during backup

IIRC the message will be something like "finished" or "successful done" - maybe some hours later ... is the tape active?


Hope this helps!
Regards
Torsten.

__________________________________________________
There are only 10 types of people in the world -
those who understand binary, and those who don't.

__________________________________________________
No support by private messages. Please ask the forum!

If you feel this was helpful please click the KUDOS! thumb below!   
Jackier
Visitor

Re: No progress after fbackup(1004) during backup

Hi,

 

Thanks for reply,

 

Tape drive is okay and available. After so many attempts, backup has started finally. But today also we are facing the same issue. What might be the problem ?

 

 

Thanks

jack