cancel
Showing results for 
Search instead for 
Did you mean: 

PSP For SLES 11

SOLVED
Go to solution
John Frickson
Occasional Advisor

PSP For SLES 11

SLES 11 has been out for a while now, and I want to update. But the docs for PSP still don't indicate support for 11, only 10. Will PSP work with SLES 11? Any kernel version limitations?

Thanks,
John
2 REPLIES
John Frickson
Occasional Advisor

Re: PSP For SLES 11

I'm sure I searched everywhere for that. Thank you for the link!