cancel
Showing results for 
Search instead for 
Did you mean: 

SLES 11 SP4 SNMP Agents

schmierer
Collector

SLES 11 SP4 SNMP Agents

Hi,

 

i need to know which version of SNMP Agents Support SLES 11 SP4.

Does the Proliant DL380 G6 Support SLES 11 SP4 too?

 

I only find Minimum Requierements or only SLES 11 without any SP version.

The SNMP Agents (10.20.) are older than the release of SLES 11 SP4.

 

Thanks for your effort.

 

Greetings,

schmierer

 

1 REPLY
Jimmy Vance
HPE Pro

Re: SLES 11 SP4 SNMP Agents

The latest agents can be found at the HP Software Delivery Repository (SDR)

 

http://downloads.linux.hp.com

 

Select spp and drill down to the current version. The latest for SLES 11 is:

hp-snmp-agents-10.20-2789.25.sles11.x86_64.rpm 

 

You will also need the hp-health driver




__________________________________________________
No support by private messages. Please ask the forum!      I work for HPE

If you feel this was helpful please click the KUDOS! thumb below!