cancel
Showing results for 
Search instead for 
Did you mean: 

last boot error

RAKUNTA
Frequent Advisor

last boot error

hi

we are using hp-ux 11iv3 b.11.31
and vPar Monitor version is A.05.04 (1.0) in RX8640.
it's having 2 N-pars.
in VFP it's getting the "E" indication on one par and it doesnt contains logs also.and second one is fine.
to solve this what i have to do ?
please help me.....

regards
rk
4 REPLIES
Steven E. Protter
Exalted Contributor

Re: last boot error

Shalom rk,

You may not need to do anything.

Please post vparstatus output.

Regards,

Steven
Steven E Protter
Owner of ISN Corporation
http://isnamerica.com
http://hpuxconsulting.com
Sponsor: http://hpux.ws
Twitter: http://twitter.com/hpuxlinux
Founder http://newdatacloud.com
RAKUNTA
Frequent Advisor

Re: last boot error

hi
please find the attachment of V-par status which the one is allocated in that N-par.

my heartly thanks for your reply.

rk
Asif Sharif
Honored Contributor

Re: last boot error

Hi rk,

Your all vPars are showing UP status. I didnt find an issue in it.

Regards,
Asif Sharif
Torsten.
Acclaimed Contributor

Re: last boot error

If you see an "E" in VFP there must be an entry in the MP system logs too (level > 2).

Hope this helps!
Regards
Torsten.

__________________________________________________
There are only 10 types of people in the world -
those who understand binary, and those who don't.

__________________________________________________
No support by private messages. Please ask the forum!

If you feel this was helpful please click the KUDOS! thumb below!