System Administration
cancel
Showing results for 
Search instead for 
Did you mean: 

wu-ftpd-2.6.1 is required for HPux 11.11

Viney Kumar
Regular Advisor

wu-ftpd-2.6.1 is required for HPux 11.11

I need a wu-ftpd-2.6.1 for my hpux machine, I had already tried with http://www.software.hp.com speacial relase but it is give md5 checksum error and also from ftp://wu.ftpd.org// site. If any body have good copy please upload for mail me vineyvashisth@gmail.com

thnaks
2 REPLIES
Pete Randall
Outstanding Contributor

Re: wu-ftpd-2.6.1 is required for HPux 11.11

The copy on http://www.software.hp.com is a "good one", you simply had a problem with your download. Try again.


Pete

Pete
Ganesan R
Honored Contributor

Re: wu-ftpd-2.6.1 is required for HPux 11.11