Tape Libraries and Drives
cancel
Showing results for 
Search instead for 
Did you mean: 

Autoloader and Arcserve

migou
Occasional Visitor

Autoloader and Arcserve

I have Arcserve 6.61 Workgroup Edition (Build 849) on NT4 Server and i can't use my Compaq Autoloader 20/40 Gb (8 Tapes) !
I have download LO84950.CAZ from Arcserve but the autoloader is seen 'Disconnect' !
What I have to do ?
4 REPLIES
josemaria cr
Regular Advisor

Re: Autoloader and Arcserve

This build correspond with SP2A?

What firmware do you have? the 5.02 is the only supported for your autoloader.

Probabily you have to use the build 834.

And apply the LO81315
http://support.ca.com/Download/patches/asitnt/LO81315.html

jmc
migou
Occasional Visitor

Re: Autoloader and Arcserve

I have tried to put the LO81315, but it said that it's work with Build 834, and i have Build 849 !!!
How can i pass from 849 to 834 ???

Sorry for my english ;-)
migou
Occasional Visitor

Re: Autoloader and Arcserve

nota : the firmware of my autoloader is 5.06
josemaria cr
Regular Advisor

Re: Autoloader and Arcserve

Probabily you have to reinstall the sw (build 834) and then apply the path LO84950.

To downgrade the fw use the 'hp StorageWorks library and tape tools' you have this in the link: http://h18006.www1.hp.com/products/storageworks/ltt/index.html

jmc