UCMDB and UD Practitioners Forum (Previously CMS)
Showing results for 
Search instead for 
Do you mean 

uCMDB v8.0 DDM installation

SOLVED
Go to Solution
Advisor

uCMDB v8.0 DDM installation

[ Edited ]

Hi all

Could I install the DDM probe in the XP platform? Is it support and run correctly?
The uCMDB server is v8.0.


Regards
Jiojiv

 

P.S. This thread has been moved from Application Perf Mgmt (BAC / BSM) Support and News Forum to CMS and Discovery Support and News Forum. -HP Forum Moderator

1 REPLY
HPE Expert

Re: uCMDB v8.0 DDM installation

DDM Probe is not supported on Windows XP platform. You need either Windows 2000 SP4 or Windows 2003 SP1/SP2.
//Add this to "OnDomLoad" event