Unix工作站
取消
显示结果 
搜索替代 
您的意思是: 

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

林朝晖
见习投稿人

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗
5 条回复
nightcat
小学生

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

可以安装,没问题!
guiter
兼职顾问

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

可以安装...但是要注意vbn78的问题...
WANGJIAN_1
首席顾问

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

当然可以
流星雨
本科生

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

可以
菜小鸟
首席顾问

急!那位知道HP TC2100能安装SCO OPENSERVER 5.0.X吗

当然可以。你试一下就知道了