cancel
Showing results for 
Search instead for 
Did you mean: 

OV agent for SUSE

 
SOLVED
Go to solution
Highlighted

OV agent for SUSE

Does anyone know if the OV ITO agent is supported (or will work) on SUSE 8?


Thanks in advance
1 REPLY 1
Highlighted
Esteemed Contributor
Solution

Re: OV agent for SUSE

Dear James,

Yes it certainly is: Linux kernel 2.4. Suse 8 has 2.4.

Here is the corresponding line from the OVO AgentPlatform file:

SUPPORTED_OS_VERSIONS "2.4"

Kind regards, Christian
Yeshua loves you!