General
cancel
Showing results for 
Search instead for 
Did you mean: 

SAP HANA - . Westmere Processors not been certified_ for SLES for SAP 12 SPx

 
Highlighted

SAP HANA - . Westmere Processors not been certified_ for SLES for SAP 12 SPx

The SAP HANA Blade system currently has SLES 11.4.11.

Want to upgrade to SLES 12.2.5. 

Westmere Processors based systems not been certified_ for SLES for SAP 12 SPx

Highest these system can be upgraded to is SLES for SAP 11 SP4

Any suggestions