General
cancel
Showing results for 
Search instead for 
Did you mean: 

Whether MemFS v2.0 can be used in HPUX v3

 
Occasional Contributor

Whether MemFS v2.0 can be used in HPUX v3

From WTEC web, I found the MemFS can be used in HPUX 11.31 from the belowing info, but only used in HPUX 11.23 in publice web's release. My customer's didn't install it in HPUX v3. Could anyone help me confirm whether MemFS v2.0 can be used in HPUX v3. Thanks very much!

============================================
Product Versions

Version Release Date System Requirements
1.0 August 06, 2006 (Limited Release) 11.23 and 11.31 on IPF and PA servers
2.0 August 31, 2007 11.23 and 11.31 on IPF and PA servers