ProLiant Servers (ML,DL,SL)
cancel
Showing results for 
Search instead for 
Did you mean: 

Re: DL360Gen8 and 11020 Trap

 
SOLVED
Go to solution
Highlighted
Regular Advisor

DL360Gen8 and 11020 Trap

Hi,

We own DL360G8 servers with LeftHand Unix OS running. Our monitoring system detect 11020 trap. We don't get problem on those servers bur we found an HPE notice about MIB version, we've to be over 10.30.

SPP installed on servers is the last one, validated for DL Gen8, P03093_001_spp-Gen8.1-SPPGen81.4..

How can we know what MIB version we're using ?

I've posted a question on this Forum about Gen8 and last SPP version. Some response explained that we could use last SPP version for servers but during Update HPE advise about client responsability and I'd never get a commitment from HPE.

 

Thanks for your help

1 REPLY 1
Highlighted
HPE Pro
Solution

Re: DL360Gen8 and 11020 Trap

The MIB's should by default be in the directoriy    /opt/mx/mibs

Checked the link and there are no pre-requisites mentiond hence it should be fine to update

https://support.hpe.com/hpsc/swd/public/detail?swItemId=MTX_694b1bb5e78a43939827236022#tab1

If you feel this was helpful please click the KUDOS! Thumbs below!
I am an HPE employee

Accept or Kudo