ProLiant Servers - Netservers
cancel
Showing results for 
Search instead for 
Did you mean: 

Netware 6.5 SP7 and bl460c

 
Highlighted
Occasional Contributor

Netware 6.5 SP7 and bl460c

On a blade-server bl460c under OS Novell Netware 6.5 the following problem is observed. During some moments of time the server becomes inaccessible from a network. Thus the link on switchs through which the server works - does not loss. OS of a server also does not inform on loss of a link. Server inaccessible lasts about 30 seconds then the server and its resources becomes accessible. Any unusual diagnostics in logs of a server it is not displayed. Installation of the last a support packs (7.91A) - has not helped. Others blade-servers (under Windows 2003) in the same enclosure during the moments of loss are completely accessible. How to solve this problem?
2 REPLIES 2
Highlighted
Honored Contributor

Re: Netware 6.5 SP7 and bl460c

Hello Igor,

If you have installed PSP 7.9 .. the NC Multifunction drivers would be
http://h18023.www1.hp.com/support/files/server/us/download/27389.html
This seems to have this issue of reboot.

Try the Latest version :
http://h18023.www1.hp.com/support/files/server/us/download/27965.html
& if this Doesnt work,
try the one came with PSP 7.8, that is:
http://h18023.www1.hp.com/support/files/server/us/download/26803.html

The later should solve this.

Regards.
Highlighted
Occasional Contributor

Re: Netware 6.5 SP7 and bl460c

Under references are the driver under windows. On a server - Netware 6.5 (with last proliant support pack 7.91A).