General
cancel
Showing results for 
Search instead for 
Did you mean: 

Secure Path problem on linux

Ejnar Svejstrup_1
Occasional Advisor

Secure Path problem on linux

Hi,
We are running Red Hat Linux (2.4.21-37.ELsmp) with Secure Path V3.0C for Linux Service Pack 2. But when we make a "spmgr display" we recieve the following error:

spmgr display
Server: oas05.net.dr.dk Report Created: Fri, Oct 14 14:52:20 2005
Command: spmgr display
Error: Could not transfer data with agent.

Can anyone help?

Thanks

1 REPLY
SAKET_5
Honored Contributor

Re: Secure Path problem on linux

Hi Ejnar,

I am curious as to how you got Secure Path installed on RHEL 3 with 2.4.21-37.ELSMP. Is Secure Path 3.0c (SP2) even supported for the kernel version you refer to?