Server Management - Systems Insight Manager
cancel
Showing results for 
Search instead for 
Did you mean: 

First Time Wizard not running.

 
Highlighted
Occasional Contributor

First Time Wizard not running.

I'm new to HP SIM and my first introduction to the application and the concepts behind it, is on an installation on a customer site.

I am using HP SIM 5.3 on a HP-UX server (RX2660 running v11.23 of HP-UX).

The idea is that HP SIM monitors the hardware on the server that HP SIM is running on.

The rx2660 server is deployed with six 72 GByte 15K disks. These are configured into two RAID5 sets.

I have configured snmpd.conf on the server to send SNMP traps to itself.

HP SIM sees everything except its local disks.

I connect to the server using my laptop as the console; start up windows explorer and key in the URL "http://:2301"

I log in as user root.

I get presented with the System Management Homepage for the server.

According to the HP SIM V5.1 User Guide, the First Time Wizard should run on the first occasion that the full-rights user logs in.

The First Time Wizard does not run.

There is no "Do not automatically show this wizard again" checkbox on display and nor is there any menu option available for selection which (according to the user guide) would allow me to select the First Time Wizard option.

I am at a loss as to what it is I am doing wrong here and hope to hear some pointers to put me on the right path.

Thanks in advance for your help.

Stephen
1 REPLY 1
Highlighted
Occasional Contributor

Re: First Time Wizard not running.

Asked and answered elsewhere...