General
cancel
Showing results for 
Search instead for 
Did you mean: 

kernel 2.4.x on omnibook vt6200

Burri Marc
Occasional Visitor

kernel 2.4.x on omnibook vt6200

Hello,
I tried to install Debian Woody on my Omnibook but I've got always some I/O errors from the harddisk. This results that's not possible to store the created partition table. I thought it's only a problem with Woody but SuSE 8.0 has the same problem, only the 2.2.20 kernel seems to handle this correctly. Can someone help me with this problem?

thanks in advance