HPE OneView

HPE Storage Integration Pack for VMware vCenter: 10.2.0.76

 
sjd08
Frequent Visitor

HPE Storage Integration Pack for VMware vCenter: 10.2.0.76

Hello All,

When running configuration checker on a MSA 1060 ( IN100P003) from within VCenter 7.0.2 build 17920168 it results with 7 fails and the following message...

Error while running Configuration checker Could not able to run config checker rule. Failed to run config checker java.lang.UnsupportedOperationException

Please advise, thanks.

3 REPLIES 3
ArunKKR
HPE Pro

Re: HPE Storage Integration Pack for VMware vCenter: 10.2.0.76

Hi,

 

Please visit the following web link and click on the option  "Click here for questions or to send feedback about HPE Storage Integration Pack for VMware vCenter"  to send email for queries related to HPE Storage Integration Pack for VMware vCenter:

 

https://myenterpriselicense.hpe.com/cwp-ui/free-software/HPESIPVC?authToken=52e133b7-49f6-4b66-8afc-c3905efee28d

 

 

I am an HPE Employee

Accept or Kudo

sjd08
Frequent Visitor

Re: HPE Storage Integration Pack for VMware vCenter: 10.2.0.76

Will do and will keep thread updated for others!

sjd08
Frequent Visitor

Re: HPE Storage Integration Pack for VMware vCenter: 10.2.0.76

As of yet no response from Eric Siebert.