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11-07-2023 07:54 AM - last edited on 11-08-2023 02:47 AM by support_s
11-07-2023 07:54 AM - last edited on 11-08-2023 02:47 AM by support_s
Tengo problemas con el arranque en HP PROLIANT DL360
Error de inicializacion desconocido el sistema ha experimentado un error de inicialización fatal el sistema se detuvo Codigo mayor 00000017 codigo menor 00000018
Google Translated:
I have problems with booting on HP PROLIANT DL360
Unknown initialization error the system has experienced a fatal initialization error the system has stopped Major code 00000017 Minor code 00000018
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11-08-2023 01:50 AM
11-08-2023 01:50 AM
Re: Tengo problemas con el arranque en HP PROLIANT DL360
Hi,
Have you recently added or removed or upgraded any new hardware, including external devices?
If so try reverting back to original configuration.
Refer to page#21 at https://support.hpe.com/hpesc/public/docDisplay?docLocale=en_US&docId=c05362118
Symptom
221-Unknown Initialization Error. The system has experienced a fatal initialization error. (Major Code: X, Minor Code: Y).
Cause
The system encountered an unknown fatal system error during early memory and chipset initialization.
Action
1. Inspect all installed processors and memory modules to verify that they are properly seated.
2. Check for any damage or bent pins in the processor and DIMM sockets.
Thank You!
I work with HPE but opinions expressed here are mine.
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11-29-2023 07:11 AM
11-29-2023 07:11 AM
Re: Tengo problemas con el arranque en HP PROLIANT DL360
Hello @Eber2,
Let us know if you were able to resolve the issue.
If you have no further query and you are satisfied with the answer then kindly mark the topic as Solved so that it is helpful for all community members.
Thanks,
Sunitha G
I'm an HPE employee.
HPE Support Center offers support for your HPE services and products when and how you need it. Get started with HPE Support Center today.
[Any personal opinions expressed are mine, and not official statements on behalf of Hewlett Packard Enterprise]
